Mod Compatibility List

From ioquake3 wiki
Jump to navigation Jump to search

If your mod is listed here it must be broken or pre 1.27